<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11"><script type="text/javascript">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</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>	
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="generator" content="Darkpony Ltd." />
<meta name="author" content="Darkpony.com" />
<meta http-equiv="refresh" content="999" />
<meta name="google-site-verification" content="v_093Zl5owbMT5xEzqKlc0LOTUG6t57xbOVHge1peC4" />
<script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<meta name="twitter:widgets:csp" content="on">
<!--<script type="text/javascript" src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>-->
<title>Τέλος στις χρεώσεις περιαγωγής (roaming) στην Ε.Ε. | iPhone Hellas</title>

<link rel="stylesheet" href="http://www.iphonehellas.gr/wp-content/themes/iph3/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.iphonehellas.gr/wp-content/themes/iph3/iph3.css" type="text/css" media="screen" />
<link rel="pingback" href="http://www.iphonehellas.gr/xmlrpc.php" />
<link rel="author" href="https://plus.google.com/102765678102263461180" />




<!-- This site is optimized with the Yoast WordPress SEO plugin v2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp,noydir"/>
<meta name="description" content="Τέλος στις χρεώσεις περιαγωγής (roaming) στην Ε.Ε. Δείτε πώς διαμορφώνονται οι τιμές για φωνητικές κλήσεις, δεδομένα (Data) και μηνύματα κειμένου (SMS)"/>
<link rel="canonical" href="http://www.iphonehellas.gr/64209/europe-ends-roaming/" />
<link rel="publisher" href="https://plus.google.com/+iphonehellas/"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Τέλος στις χρεώσεις περιαγωγής (roaming) στην Ε.Ε." />
<meta property="og:description" content="Τέλος στις χρεώσεις περιαγωγής (roaming) στην Ε.Ε. Δείτε πώς διαμορφώνονται οι τιμές για φωνητικές κλήσεις, δεδομένα (Data) και μηνύματα κειμένου (SMS)" />
<meta property="og:url" content="http://www.iphonehellas.gr/64209/europe-ends-roaming/" />
<meta property="og:site_name" content="iPhone Hellas" />
<meta property="article:publisher" content="https://www.facebook.com/iPhoneHellasFans" />
<meta property="article:section" content="iPhone" />
<meta property="article:published_time" content="2017-04-09T12:12:00+00:00" />
<meta property="og:image" content="http://cdn.iphonehellas.gr/wp-content/uploads/2017/04/europe-ends-roaming.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Τέλος στις χρεώσεις περιαγωγής (roaming) στην Ε.Ε. Δείτε πώς διαμορφώνονται οι τιμές για φωνητικές κλήσεις, δεδομένα (Data) και μηνύματα κειμένου (SMS)"/>
<meta name="twitter:title" content="Τέλος στις χρεώσεις περιαγωγής (roaming) στην Ε.Ε."/>
<meta name="twitter:site" content="@iphonehellas"/>
<meta name="twitter:domain" content="iPhone Hellas"/>
<meta name="twitter:image:src" content="http://cdn.iphonehellas.gr/wp-content/uploads/2017/04/europe-ends-roaming.jpg"/>
<meta name="twitter:creator" content="@vananiadis"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/www.iphonehellas.gr\/","name":"iPhone Hellas"}</script>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="iPhone Hellas &raquo; Feed" href="http://www.iphonehellas.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="iPhone Hellas &raquo; Comments Feed" href="http://www.iphonehellas.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="iPhone Hellas &raquo; Τέλος στις χρεώσεις περιαγωγής (roaming) στην Ε.Ε. Δείτε πώς διαμορφώνονται οι τιμές Comments Feed" href="http://www.iphonehellas.gr/64209/europe-ends-roaming/feed/" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.iphonehellas.gr/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-biographia-bio-css'  href='http://www.iphonehellas.gr/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://www.iphonehellas.gr/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.iphonehellas.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=3.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.iphonehellas.gr/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.iphonehellas.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.iphonehellas.gr/xmlrpc.php?rsd" />
<link rel='shortlink' href='http://wp.me/pduIB-gHD' />
<script>  (function(a,b,c,d,e){var f=a+"Q";b[a]=b[a]||{};b[a][d]=b[a][d]||function(){
  (b[f]=b[f]||[]).push(arguments)};a=c.getElementsByTagName(e)[0];c=c.createElement(e);c.async=1;
  c.src="//static.reembed.com/data/scripts/g_2368_e328fee1d77436a67f45ed3a1c84f0c4.js";
  a.parentNode.insertBefore(c,a)})("reEmbed",window,document,"setupPlaylist","script");
</script><link rel="icon" href="http://cdn.iphonehellas.gr/wp-content/uploads/2015/02/iph_logo-54ef8273v1_site_icon-32x32.png" sizes="32x32" />
<link rel="apple-touch-icon-precomposed" href="http://cdn.iphonehellas.gr/wp-content/uploads/2015/02/iph_logo-54ef8273v1_site_icon-120x120.png">
<meta name="msapplication-TileImage" content="http://cdn.iphonehellas.gr/wp-content/uploads/2015/02/iph_logo-54ef8273v1_site_icon-120x120.png"/>

<style type="text/css">
#cross_nav { background: #333; width: 100%; height: 45px; }
#cross_nav960 { width: 960px; height: 45px; margin: 0 auto; }
span.displace { left: -9000px; position: absolute; }
a.dummy { display: block; width: 320px; height: 45px; float: left; }
a.techgear, a.macuser, a.iphonehellas, a.dpgr {
	background: url('http://edge.macuser.gr/wp-content/themes/darkpony/assets/net_logos.png') no-repeat; display: block; 
	width: 160px; height: 45px; float: left; cursor: pointer; }
a.techgear { background-position: -320px -45px; }
a.macuser { background-position: -480px -45px; }
a.iphonehellas { background-position: -640px 0; }
a.dpgr { background-position: -800px -45px; }
a.techgear:active, a.techgear:hover { background-position: -320px 0; }	
a.macuser:active, a.macuser:hover { background-position: -480px 0; }
a.iphonehellas:active, a.iphonehellas:hover { background-position: -640px 0; }
a.dpgr:active, a.dpgr:hover { background-position: -800px 0; }
.twtr-widget h3 {display: none;} .twtr-widget p {line-height: 150%;}

</style>

<!-- <script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.defineSlot('/13722972/Z_Alliance_iPhoneHellas_468x60', [468, 60], 'div-gpt-ad-1401723868269-0').addService(googletag.pubads());
googletag.defineSlot('/13722972/Z_Alliance_iPhoneHellas_728x90', [728, 90], 'div-gpt-ad-1401723868269-1').addService(googletag.pubads());
googletag.defineSlot('/13722972/Z_AllianceLogo_iPhoneHellas_300x100', [300, 100], 'div-gpt-ad-1401723868269-2').addService(googletag.pubads());
googletag.defineSlot('/2317464/iPH_Blog_300x250B', [[300, 250], [300, 600]], 'div-gpt-ad-1404305874255-0').addService(googletag.pubads());
googletag.defineSlot('/2317464/iPH_Blog_300x250A', [300, 250], 'div-gpt-ad-1404305874255-1').addService(googletag.pubads());
googletag.defineSlot('/2317464/iPH_Blog_300x250C', [300, 250], 'div-gpt-ad-1404305874255-2').addService(googletag.pubads());
googletag.defineSlot('/2317464/iPH_Blog_728x90_bottom', [728, 90], 'div-gpt-ad-1404305874255-3').addService(googletag.pubads());
googletag.defineSlot('/2317464/iPH_Blog_728x90_top', [728, 90], 'div-gpt-ad-1404305874255-4').addService(googletag.pubads());
googletag.defineSlot('/2317464/iPH_Blog_960x90', [960, 90], 'div-gpt-ad-1404305874255-5').addService(googletag.pubads());
googletag.defineSlot('/2317464/iPH_Layer', [502, 400], 'div-gpt-ad-1404305874255-6').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
-->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4434288733447498",
    enable_page_level_ads: true
  });
</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/2317464/iPH_Blog_300x250B', [[300, 250], [300, 600]], 'div-gpt-ad-1424079569247-0').addService(googletag.pubads());
googletag.defineSlot('/2317464/iPH_Blog_300x250A', [300, 250], 'div-gpt-ad-1424079569247-1').addService(googletag.pubads());
googletag.defineSlot('/2317464/iPH_Blog_300x250A2', [300, 250], 'div-gpt-ad-1424079569247-2').addService(googletag.pubads());
googletag.defineSlot('/2317464/iPH_Blog_300x250C', [300, 250], 'div-gpt-ad-1424079569247-3').addService(googletag.pubads());
googletag.defineSlot('/2317464/iPH_Blog_728x90_bottom', [728, 90], 'div-gpt-ad-1424079569247-4').addService(googletag.pubads());
googletag.defineSlot('/2317464/iPH_Blog_728x90_top', [728, 90], 'div-gpt-ad-1424079569247-5').addService(googletag.pubads());
googletag.defineSlot('/2317464/iPH_Blog_960x90', [960, 90], 'div-gpt-ad-1424079569247-6').addService(googletag.pubads());
googletag.defineSlot('/2317464/IPH_BlogTR250', [300, 250], 'div-gpt-ad-1424079569247-7').addService(googletag.pubads());
googletag.defineSlot('/2317464/iPH_Layer', [502, 400], 'div-gpt-ad-1424079569247-8').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '11l6oE']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script>
</head>
<body class="single single-post postid-64209 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/el_GR/all.js#xfbml=1&appId=437671749647032";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- iPH_Layer -->
<!--
<div id='div-gpt-ad-1424079569247-8' style='width:0px; height:0px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1424079569247-8'); });
</script>
</div>
-->
<!-- iPH Layer -->

<!--<div id="cross_nav">
<div id="cross_nav960">
	<a class="dummy"></a>
	<a class="techgear" title="Smartphones" href="http://www.techgear.gr" target="_blank"><span class="displace">Smartphones</span></a>
	<a class="macuser" title="Mac" href="http://www.macuser.gr" target="_blank"><span class="displace">Mac</span></a>
	<a class="iphonehellas" title="iPhone" href="http://www.iphonehellas.gr" target="_self"><span class="displace">iPhone</span></a>
	<a class="dpgr" title="Photography" href="http://www.dpgr.gr" target="_blank"><span class="displace">Photography</span></a>	
</div>
</div>
-->
<div id="topbackground">
<div id="headerwrapper">	
	<div id="ipheader">
		<div id="search">
			<form role="search" method="get" id="searchform" class="searchform" action="http://www.iphonehellas.gr/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form>		</div>
		<a href="http://www.iphonehellas.gr/">
			<img src="http://cdn.iphonehellas.gr/wp-content/themes/iph3/assets/iphonehellas_logo.png" alt="iPhone 5, iPad Air, iPad, Hellas" />
		</a>
	</div>
	<div id="ipmenubar">
		<div id="menu">
			<div id="social">
				<a href="https://cdn.facebook.com/iPhoneHellasFans" title="iPhoneHellas Official Facebook Page" target="_blank">
					<img src="http://cdn.iphonehellas.gr/wp-content/themes/iph3/assets/facebook_iphonehellas.png" alt="facebook"/></a>
				<a href="http://feeds.feedburner.com/iphonehellas" title="iPhone 5, iPad Air, iPad mini RSS Feed" target="_blank">
					<img src="http://cdn.iphonehellas.gr/wp-content/themes/iph3/assets/rss_iphonehellas.png" alt="iPhone iPad RSS Feed"/></a>
				<a href="http://twitter.com/iphonehellas" title="iPhoneHellas @ Twitter" target="_blank">
					<img src="http://cdn.iphonehellas.gr/wp-content/themes/iph3/assets/twitter_iphonehellas.png" alt="Twitter" /></a>
			</div>
			<ul>
				<li><a href="http://www.iphonehellas.gr/" title="iPhoneHellas - iPad - iPod">Home</a></li>
				<li><a href="http://www.iphonehellas.gr/apps/" title="iOS Apps">iOS Apps</a></li>
				<li><a href="http://www.iphonehellas.gr/games/" title="iOS Games">iOS Games</a></li>
				<li><a href="http://www.iphonehellas.gr/accessories/" title="iPhone iPad Accessories">Αξεσουάρ</a></li>
				<li><a href="http://www.iphonehellas.gr/jailbreak/" title="Jailbreak iPhone">Jailbreak</a></li>		
				<li><a href="http://www.iphonehellas.gr/guides/" title="Οδηγοί για iPhone iPad">Οδηγοί</a></li> ::
				<li><a href="http://www.iphonehellas.gr/forum/classifieds/" title="Αγγελίες για iPhone, iPad, iPod">Αγγελίες</a></li>
				<li><a href="http://www.iphonehellas.gr/forum" title="iPhone iPad Support Forum">Forum</a></li>
			</ul>
		</div>		
	</div>
</div>



<div id="featured">
	    <ul id="carousel">  
	        <li><a href="http://www.iphonehellas.gr/56635/assistivetouch/" title="Χαλασμένο Power/Home button; AssistiveTouch!"><img src="http://cdn.iphonehellas.gr/wp-content/uploads/2015/05/AssistiveTouch-ios-200x110.jpg" alt="Χαλασμένο Power/Home button; AssistiveTouch!" /><br />Χαλασμένο Power/Home button; AssistiveTouch!</a></li><li><a href="http://www.iphonehellas.gr/64081/iphone-7-plus-productred-red/" title="iPhone 7 (PRODUCT)RED"><img src="http://cdn.iphonehellas.gr/wp-content/uploads/2017/03/iphone7-red.jpg" alt="iPhone 7 (PRODUCT)RED" /><br />iPhone 7 (PRODUCT)RED</a></li><li><a href="http://www.iphonehellas.gr/62760/ios_10-released/" title="iOS 10: Όλα τα νέα χαρακτηριστικά!"><img src="http://cdn.iphonehellas.gr/wp-content/uploads/2016/09/ios10-200x110.png" alt="iOS 10: Όλα τα νέα χαρακτηριστικά!" /><br />iOS 10: Όλα τα νέα χαρακτηριστικά!</a></li><li><a href="http://www.iphonehellas.gr/62581/apple-watch-series-2/" title="Apple Watch 2: Ταχύτερο, με GPS και αδιάβροχο!"><img src="http://cdn.iphonehellas.gr/wp-content/uploads/2016/09/AppleWatchSeries2.png" alt="Apple Watch 2: Ταχύτερο, με GPS και αδιάβροχο!" /><br />Apple Watch 2: Ταχύτερο, με GPS και αδιάβροχο!</a></li>  
	    </ul>  
	    <div class="clear"></div>
	    
	 <!-- iPH_Blog_960x90 -->
<div id='div-gpt-ad-1424079569247-6' style='width:960px; height:90px; margin: 10px auto 5px -25px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1424079569247-6'); });
</script>
</div>

</div>

</div>
</div>

<div id="mainbackground">
<div id="wrapper">	
	
	<div id="sidebar">
		<ul>

			<li id="text-501628966" class="widget widget_text">			<div class="textwidget"><div style="border: none; padding: 0; text-align: center; margin-bottom: 10px;">
<!-- iPH_Blog_300x250A -->
<div id='div-gpt-ad-1424079569247-1' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1424079569247-1'); });
</script>
</div>
</div>

<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1370/5088205/0/170/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1370/5088205/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1370/5088205/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</li><li id="text-501628988" class="widget widget_text">			<div class="textwidget"><div style="border: none; padding: 0; margin-bottom: 10px;" class="fb-page" data-href="https://www.facebook.com/iPhoneHellasFans" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/iPhoneHellasFans"><a href="https://www.facebook.com/iPhoneHellasFans">iPhone Hellas fans</a></blockquote></div></div></div>
		</li><li id="text-501628955" class="widget widget_text">			<div class="textwidget"><div style="border: none; padding: 0; text-align: center; margin-bottom: 10px;">
<!-- iPH_Blog_300x250/600B -->
<div id='div-gpt-ad-1424079569247-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1424079569247-0'); });
</script>
</div>
</div>

<div style="border: none; padding: 0; text-align: center; margin-bottom: 10px;">
<!-- iPH_Blog_300x250A2 -->
<div id='div-gpt-ad-1424079569247-2' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1424079569247-2'); });
</script>
</div>
</div></div>
		</li><li id="text-501628978" class="widget widget_text">			<div class="textwidget"><!-- Place this tag where you want the widget to render. -->
<div class="g-page" data-href="//plus.google.com/u/0/102591482207326611859" data-layout="landscape" data-rel="publisher"></div>

<!-- Place this tag after the last widget tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
		</li><li id="text-501628954" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.iphonehellas.gr/forum/topic/122407-best-of-app-store-deals-v2/" title="App store deals sales"><img style="margin: 5px 0px 5px 0;" src="http://cdn.iphonehellas.gr/wp-content/uploads/2010/06/appstore-deals.jpg" alt="App store Deals" /></a></center></div>
		</li><li id="text-501628960" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.iphonehellas.gr/forum/forum/31-iphone-ipad-ipod-touch-hints-tips-faq/" title="iPhone FAQ"><img style="margin: 5px 0px 5px 0; border: none;" src="http://cdn.iphonehellas.gr/wp-content/uploads/2010/06/iphone_faq1.jpg" alt="iPhone FAQ" /></a></center>

<center><a href="http://www.iphonehellas.gr/iphone-iphone3g-iphone3gs-jailbreak-unlock/" title="iPhone iPad iTouch Jailbreak Unlock"><img style="margin: 5px 0px 5px 0; border: none;" src="http://cdn.iphonehellas.gr/wp-content/uploads/2010/06/iphone_jailbreak.jpg" alt="iPhone iPad iTouch Jailbreak Unlock" /></a></center>

<center><a href="http://www.iphonehellas.gr/forum/forum/28-iphone-themes-icons/" title="iPhone Themes Wallpapers"><img style="margin: 5px 0px 5px 0; border: none;" src="http://cdn.iphonehellas.gr/wp-content/uploads/2010/06/iphone_themes.jpg" alt="iPhone Themes Wallpapers" /></a></center>

<center><a href="http://www.iphonehellas.gr/iphone-firmware-ipsw-files/" title="iPhone iPad iTouch Firmwares"><img style="margin: 5px 0px 5px 0; border: none;" src="http://cdn.iphonehellas.gr/wp-content/uploads/2010/06/iphone_firmware.jpg" alt="iPhone iPad iTouch Firmwares" /></a></center></div>
		</li><li id="text-501628959" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/iPhoneHellas" data-widget-id="339769250615017473" data-tweet-limit="10" data-related="Vananiadis,Yanelpis">Tweets by @iPhoneHellas</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>
		</li><li id="text-477607991" class="widget widget_text">			<div class="textwidget"><div style="text-align: center;" id="widget_navigation">
	<ul>
		<li id="one"><a href="http://www.iphonehellas.gr/iphone-iphone3g-iphone3gs-jailbreak-unlock/" title="iPhone 3G - 3GS Jailbreak"></a></li>
		<li id="two"><a href="http://www.iphonehellas.gr/forum/index.php/forum/30-faq/" title="iPhone 3G 3GS FAQs"></a></li>
		<li id="three"><a href="http://www.iphonehellas.gr/iphone-themes-and-wallpapers/" title="iPhone 3GS Wallpapers - Themes"></a></li>
		<li id="four"><a href="http://www.iphonehellas.gr/iphone-dictionary/" title="iPhone 3G - 3GS Dictionary - Lexiko"></a></li>
		<li id="five"><a href="http://www.iphonehellas.gr/iphone-3gs-iphone-3g-user-guide/" title="iPhone 3G - 3GS User Guide"></a></li>
		<li id="six"><a href="http://www.iphonehellas.gr/iphone-firmware-ipsw-files/" title="iPhone 3G - 3GS Firmware ipsw download"></a></li>
	</ul>
</div></div>
		</li><li id="rss-3" class="widget widget_rss"><h2 class="widgettitle"><a class='rsswidget' href='http://www.iphonehellas.gr/forum/index.php?app=core&#038;module=global&#038;section=rss&#038;type=forums&#038;id=2'><img style='border:0' width='14' height='14' src='http://www.iphonehellas.gr/wp-includes/images/rss.png' alt='RSS' /></a> <a class='rsswidget' href='http://www.iphonehellas.gr/forum'>iPhoneHellas Forum</a></h2><ul><li><a class='rsswidget' href='http://www.iphonehellas.gr/forum/topic/162058-iphone-%CF%86%CF%89%CF%84%CE%BF%CE%B3%CF%81%CE%B1%CF%86%CE%AF%CE%B1/'>iPhone &amp; Φωτογραφία</a></li><li><a class='rsswidget' href='http://www.iphonehellas.gr/forum/topic/163897-%CF%84%CE%AD%CE%BB%CE%BF%CF%82-%CF%83%CF%84%CE%B9%CF%82-%CF%87%CF%81%CE%B5%CF%8E%CF%83%CE%B5%CE%B9%CF%82-%CF%80%CE%B5%CF%81%CE%B9%CE%B1%CE%B3%CF%89%CE%B3%CE%AE%CF%82-roaming-%CF%83%CF%84%CE%B7%CE%BD-%CE%B5%CE%B5-%CE%B4%CE%B5%CE%AF%CF%84%CE%B5/'>Τέλος στις χρεώσεις περιαγωγής (roaming) στην Ε.Ε. Δείτε πώς διαμορφώνονται οι τιμές</a></li><li><a class='rsswidget' href='http://www.iphonehellas.gr/forum/topic/163165-mac-new-owner/'>Mac new owner</a></li><li><a class='rsswidget' href='http://www.iphonehellas.gr/forum/topic/163322-b%CE%B1%CE%B8%CE%BC%CE%BF%CE%BD%CF%8C%CE%BC%CE%B7%CF%83%CE%B7-%CE%BF%CE%B8%CF%8C%CE%BD%CE%B7%CF%82-%CF%83%CE%B5-el-capitan/'>Bαθμονόμηση οθόνης σε El capitan</a></li><li><a class='rsswidget' href='http://www.iphonehellas.gr/forum/topic/161561-apple-airpods-alternative-wireless/'>Apple AirPods - Alternative Wireless</a></li><li><a class='rsswidget' href='http://www.iphonehellas.gr/forum/topic/162884-%CE%BF%CE%B4%CE%B7%CE%B3%CF%8C%CF%82-yalu-jailbreak-ios-1001-102/'>[Οδηγός] Yalu JailBreak iOS 10.0.1 - 10.2</a></li><li><a class='rsswidget' href='http://www.iphonehellas.gr/forum/topic/163505-ios-1021-103-jb-news-rumors/'>iOS 10.2.1 - 10.3 Jb: News &amp; Rumors</a></li><li><a class='rsswidget' href='http://www.iphonehellas.gr/forum/topic/59755-%CF%80%CE%BF%CE%B9%CE%BF%CF%84%CE%B9%CE%BA%CE%AC-%CE%B1%CE%BA%CE%BF%CF%85%CF%83%CF%84%CE%B9%CE%BA%CE%AC-%CE%B3%CE%B9%CE%B1-iphone/'>Ποιοτικά ακουστικά για iPhone</a></li></ul></li>		</ul>
	</div>

	<div id="content" class="postcolumn" role="main">
	
		<!-- <div class="navigation">
			<div class="alignleft">&laquo; <a href="http://www.iphonehellas.gr/64206/facebook-messenger-m/" rel="prev">Messenger M: Ξεκίνησε το λανσάρισμα του ψηφιακού βοηθού για το Facebook Messenger</a></div>
			<div class="alignright"></div>
		</div>
	-->	
		<div class="post-64209 post type-post status-publish format-standard has-post-thumbnail hentry category-iphone" id="post-64209">
			<!--intext_content_tag_start--><div id="intext_content_tag">
			<h1>Τέλος στις χρεώσεις περιαγωγής (roaming) στην Ε.Ε. Δείτε πώς διαμορφώνονται οι τιμές</h1>
			<hr />
			<div id="postmeta">
				<em>By</em> <span style="color: #111;"><a href="http://www.iphonehellas.gr/author/iphone-hellas/" title="Posts by Ananiadis Vasilis" rel="author">Ananiadis Vasilis</a></span> <br />Posted on Sunday April 9th, 2017 / 12:12			</div>
			<br />
				<div style="padding-top: 2px; float: left;">
					<div class="fb-like" data-href="http://www.iphonehellas.gr/64209/europe-ends-roaming/" data-send="false" data-layout="box_count" data-width="450" data-show-faces="false" data-font="lucida grande"></div>
				</div>
				<div style="float: left; padding-left: 5px;">
				<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.iphonehellas.gr/64209/europe-ends-roaming/" data-count="vertical" data-text="Τέλος στις χρεώσεις περιαγωγής (roaming) στην Ε.Ε. Δείτε πώς διαμορφώνονται οι τιμές" data-via="iPhoneHellas">Tweet</a>
				</div>
				<div style="float: left; margin-left: 5px;"><g:plusone size="tall" callback="plusone_vote" href="http://www.iphonehellas.gr/64209/europe-ends-roaming/"></g:plusone></div>
			<div class="clear"></div>
				
			<div class="entry">
											
				<p style="text-align: center;"><a href="http://cdn.iphonehellas.gr/wp-content/uploads/2017/04/europe-ends-roaming.jpg"><img class=" size-full wp-image-64211 aligncenter" src="http://cdn.iphonehellas.gr/wp-content/uploads/2017/04/europe-ends-roaming.jpg" alt="europe-ends-roaming" width="600" height="300" /></a></p>
<p>Με εισήγηση της Miapetra Kumpula-Natri (Σοσιαλιστές, Φινλανδία) <strong>καταργούνται οι λιανικές χρεώσεις περιαγωγής</strong>, κάτι που θα δώσει τη δυνατότητα στους <strong>κατοίκους της ΕΕ</strong> να στέλνουν <strong>μηνύματα</strong>, να <strong>καλούν</strong> και να μεταφέρουν <strong>δεδομένα</strong> σε <strong>οποιαδήποτε χώρα της Ένωσης</strong> κι αν βρίσκονται, με τους όρους που ισχύουν και στη χώρα τους και χωρίς επιπλέον χρεώσεις.</p>
<p>Η πρόταση συζητήθηκε την Τετάρτη και υπερψηφίστηκε από την Ολομέλεια του Ευρωπαϊκού Κοινοβουλίου στο Στρασβούργο, χθες Πέμπτη. Έτσι, <strong>από τις 15 Ιουνίου 2017 και μετά</strong>, θα υπάρξει και το οριστικό τέλος στις χρεώσεις περιαγωγής.</p>
<p><span id="more-64209"></span>Την απόφαση καλωσόρισε ο αντιπρόεδρος της Κομισιόν και αρμόδιος για την Ενιαία Ψηφιακή Αγορά <strong>Andrus Ansip</strong>.</p>
<blockquote><p>&#8220;Επειτα από σχεδόν δέκα χρόνια, η Ε.Ε. βάζει οριστικά τέλος στο άγχος των χρεώσεων περιαγωγής που μαστίζουν την Ευρώπη από τις απαρχές της κινητής τηλεφωνίας. Οι υπερβολικές χρεώσεις περιαγωγής ήταν μια ανωμαλία σε μια ήπειρο όπου οι άνθρωποι κινούνται ελεύθερα μεταξύ των χωρών&#8221;</p></blockquote>
<p>Η εισηγήτρια <strong>Miapetra Kumpula-Natri</strong> της Ευρωομάδας των Σοσιαλδημοκρατών ανέφερε στην Ολομέλεια, στην οποία βρέθηκε και το NEWS 247:</p>
<blockquote><p>&#8220;Το ψήφισμα αυτό αποτελεί μια μεγάλη νίκη για τους Ευρωπαίους καταναλωτές. Από τις 15 Ιουνίου και μετά δεν θα υπάρχουν πλέον τα τέλη περιαγωγής, και αυτό μπορούμε πια να το γιορτάσουμε. Οι χρήστες που ταξιδεύουν σε ολόκληρη την Ευρώπη θα μπορούν να ελέγχουν τα email τους, να χρησιμοποιούν χάρτες, να ανεβάζουν τις φωτογραφίες τους στα μέσα κοινωνικής δικτύωσης, να καλούν και να στέλνουν μηνύματα χωρίς επιπλέον κόστος&#8221;.</p></blockquote>
<p>Ο ευρωπαϊκός κανονισμός για τα ανώτατα όρια των τιμών χονδρικής περιαγωγής εγκρίθηκε με 549 ψήφους υπέρ, 27 κατά και 50 αποχές.</p>
<p>Αναλυτικότερα, η συμφωνία για τα χαμηλότερα ανώτατα όρια στη μεταφορά δεδομένων θα επιτρέψει στους Ευρωπαίους καταναλωτές να έχουν πρόσβαση σε περισσότερα δεδομένα, όπως είναι το οπτικοακουστικό υλικό, όταν ταξιδεύουν σε άλλη χώρα της ΕΕ. Όπως αναφέρει ο κανονισμός, θα &#8220;<em>επιτρέψει, επίσης, το άνοιγμα των αγορών στις μικρές εταιρείες τηλεπικοινωνιών</em>&#8220;.</p>
<p>Πλέον, αποτελεί υποχρέωση των εταιρειών τηλεπικοινωνίας και όχι πρόσθετη παροχή από αυτές, όπως αναφέρουν σε ορισμένες διαφημίσεις τους η κατάργηση των χρεώσεων περιαγωγής από τις 15 Ιουνίου 2017.</p>
<p><strong>Συνοπτικά στοιχεία για τα νέα ανώτατα όρια για τις χρεώσεις χονδρικής</strong></p>
<ul>
<li>Φωνητικές κλήσεις: €0,032</li>
<li>Μεταφορές δεδομένων: €7,7/gigabyte (από τις 15.06.2017), €6/ gigabyte (από τις 01.01.2018), €4,5/ gigabyte (από τις 01.01.2019), €3,5/ gigabyte (από τις 01.01.2020), €3/ gigabyte (από τις 01.01.2021), €2,5/ gigabyte (από τις 01.01.2022)</li>
<li>Μηνύματα κειμένου: €0,01</li>
</ul>
<h3><strong>Τα ανώτατα &#8220;όρια ασφαλείας&#8221; που δεν πρέπει να υπερβαίνονται</strong></h3>
<p>Όπως αναφέρεται σχετικά:</p>
<blockquote><p>&#8220;Από τις 15 Ιουνίου 2017, το μέσο τέλος σε επίπεδο χονδρικής, την οποία ο φορέας εκμετάλλευσης του δικτύου επίσκεψης δύναται να επιβάλλει στον πάροχο περιαγωγής για την παροχή ρυθμιζόμενης κλήσης περιαγωγής με προέλευση από αυτό το δίκτυο επίσκεψης, συμπεριλαμβανομένου, μεταξύ άλλων, του κόστους προέλευσης, διαβίβασης και τερματισμού, δεν υπερβαίνει το όριο ασφαλείας των 0,032 EUR ανά λεπτό. Το εν λόγω μέγιστο τέλος χονδρικής παραμένει, με την επιφύλαξη του άρθρου 19, στα 0,032 EUR έως τις 30 Ιουνίου 2022.</p>
<p>Η μέση χρέωση χονδρικής που αναφέρεται στην παράγραφο 1 εφαρμόζεται μεταξύ οποιωνδήποτε δύο φορέων εκμετάλλευσης και υπολογίζεται βάσει δωδεκαμήνου, ή οποιουδήποτε βραχύτερου χρονικού διαστήματος που μεσολαβεί μέχρι το τέλος της περιόδου εφαρμογής του μέγιστου μέσου τέλους χονδρικής, όπως προβλέπεται στην παράγραφο 1 ή πριν τις 30 Ιουνίου 2022.</p>
<p>Από τις 15 Ιουνίου 2017, το μέσο τέλος χονδρικής που μπορεί να επιβάλλει ο φορέας εκμετάλλευσης δικτύου επίσκεψης στον πάροχο περιαγωγής για την παροχή ρυθμιζόμενου μηνύματος SMS περιαγωγής που προέρχεται από το εν λόγω δίκτυο επίσκεψης, δεν υπερβαίνει το όριο ασφαλείας των 0,01 EUR ανά μήνυμα SMS και, με την επιφύλαξη του άρθρου 19, παραμένει στα 0,01 EUR έως τις 30 Ιουνίου 2022.</p>
<p>Από τις 15 Ιουνίου 2017, το μέσο τέλος χονδρικής, το οποίο ο φορέας εκμετάλλευσης δικτύου επίσκεψης μπορεί να επιβάλλει στον πάροχο της χώρας προέλευσης του πελάτη περιαγωγής για την παροχή ρυθμιζόμενων υπηρεσιών περιαγωγής δεδομένων μέσω του εν λόγω δικτύου επίσκεψης δεν υπερβαίνει το όριο ασφαλείας των 7,70 EUR ανά gigabyte μεταδιδόμενων δεδομένων. Το εν λόγω μέγιστο τέλος χονδρικής μειώνεται σε 6,00 EUR ανά gigabyte την 1η Ιανουαρίου 2018, σε 4,50 EUR ανά gigabyte την 1η Ιανουαρίου 2019, σε 3,50 EUR ανά gigabyte την 1η Ιανουαρίου 2020, σε 3,00 EUR ανά gigabyte την 1η Ιανουαρίου 2021 και σε 2,50 EUR ανά gigabyte την 1η Ιανουαρίου 2022. Με την επιφύλαξη του άρθρου 19, παραμένει στα 2,50 EUR ανά gigabyte μεταδιδόμενων δεδομένων έως τις 30 Ιουνίου 2022&#8243;.</p></blockquote>
<h3><strong>Η Ευρωπαϊκή Ενωτική Αριστερά προειδοποιεί για αυξήσεις στις εγχώριες χρεώσεις</strong></h3>
<p>Η εγχώρια αγορά φοβάται πως λόγω του τέλους φορολογίας που είναι στο 12%, μπορεί να υπάρξει κάποιος που θα ξεκινήσει να πουλά κάρτες καρτοκινητής στην Ελλάδα, μιας εταιρείας κινητής τηλεφωνίας από άλλη χώρα της ΕΕ.</p>
<p>Η Κομισιόν διαβεβαιώνει πάντως πως μαζί με το αρμόδιο όργανο ρύθμισης της αγοράς (BEREC) έχουν εξουσιοδοτήσει κατάλληλα τις τοπικές αρχές, όπως η ΕΕΤΤ, ώστε να μπορούν να παρεμβαίνουν ανάλογα και να εξασφαλιστεί ο υγιής ανταγωνισμός.<br />
Επίσης, μιλώντας εκ μέρους της GUE/NGL, ο <strong>Νεοκλής Συλικιώτης</strong> εξέφρασε την υποστήριξη στην κατάργηση των τελών περιαγωγής, μόνο εφόσον κάτι τέτοιο θα μπορούσε να ανακουφίσει οικονομικά τους καταναλωτές.</p>
<blockquote><p>&#8220;Για εμάς είναι ξεκάθαρο πως οι τηλεπικοινωνίες και το διαδίκτυο αποτελούν δημόσια κοινωνικά αγαθά, στα οποία πρέπει όλοι να έχουμε ισότιμη πρόσβαση. Ωστόσο, η πρόταση που έχουμε ενώπιον μας περικλείει πολλούς κινδύνους. Δεν υπάρχει καμία εγγύηση πως εν τέλει δεν θα πληρώσουν το κόστος οι ντόπιοι. Είναι βέβαιο πως προκειμένου να επιβιώσουν οι εγχώριοι πάροχοι, θα μετακυλήσουν το κόστους στους καταναλωτές αυξάνοντας τις εγχώριες χρεώσεις&#8221;</p></blockquote>
<p>Μιλώντας ως συντονιστής στα θέματα ενέργειας εκ μέρους της GUE/NGL, ο κ. Συλικιώτης υπογράμμισε πως η πρόταση δεν περιλαμβάνει καμία πρόνοια για αποκατάσταση της ανισορροπίας που θα δημιουργηθεί λόγω του διαφορετικού αριθμού τουριστών που δέχεται η κάθε χώρα. Έτσι, εξήγησε, οι χώρες του Νότου που δέχονται τα μεγαλύτερα κύματα τουριστών θα επιφορτιστούν ένα τεράστιο κόστος, το οποίο θα κληθούν να πληρώσουν οι εγχώριοι πάροχοι.</p>
<p>Η εισηγήτρια της έκθεσης, κα. Miapetra Kumpula-Natri, ζήτησε να παρέμβει στην συζήτηση για να ρωτήσει τον κ. Συλικιώτη τι θα μπορούσε να προτείνει ως λύση ώστε να καταργηθούν τα τέλη περιαγωγής (roaming) χωρίς να επιφορτιστούν οι ντόπιοι το κόστος. Ο κ. Συλικιώτης εξήγησε πως θα έπρεπε να δημιουργηθεί από την ΕΕ ένα Ταμείο στήριξης των μικρών κρατών ώστε να διασφαλιστεί μια ισορροπία μέσω της πρόνοιας για οικονομική στήριξη των κρατών αυτών. Όπως εξήγησε, με αυτή την πρόνοια, οι εγχώριοι πάροχοι δεν θα καταρρεύσουν αλλά ούτε και θα αναγκαστούν να μετακυλήσουν το κόστος στους ντόπιους αυξάνοντας τις εγχώριες χρεώσεις.</p>
<p style="text-align: right;">[via <a href="http://news247.gr/eidiseis/oikonomia/telos-stis-xrewseis-periagwghs-pws-diamorfwnontai-oi-times.4614547.html" target="_blank"><strong>NEWS247.gr</strong></a>]</p>
<p>Σχολιασμός στο <a title="iPhoneHellas forum" href="http://www.iphonehellas.gr/forum/topic/163897-τέλος-στις-χρεώσεις-περιαγωγής-roaming-στην-εε-δείτε/" target="_blank">forum</a></p>
 <!-- WP Biographia v3.3.2 -->
<div class="wp-biographia-container-top" style="background-color: #EEE; border-top: 4px solid #000000;"><div class="wp-biographia-pic" style="height:100px; width:100px;"><img alt='' src='http://1.gravatar.com/avatar/33f26b133e67eb6741a377bf080c7f79?s=100&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D100&amp;r=G' class='wp-biographia-avatar avatar-100 photo' height='100' width='100' /></div><div class="wp-biographia-text"><h3>About Vasilis Ananiadis</h3><p><p>Ο ζωντανός θρύλος της Ελληνικής blogόσφαιρας, ο αβυσσαλέος master του SEO, o πρίγκηπας των Social Media, ο τυφώνας των Web Startups,  ο οργασμός της ιντερνετικής επιτυχίας. Τώρα και στο twitter:  <strong><a title="twitter" href="https://twitter.com/Vananiadis">@vananiadis</a></strong></p>
</p><div class="wp-biographia-links"><small><ul class="wp-biographia-list wp-biographia-list-text"><li><a href="http://about.me/vasilis_ananiadis" target="_self" title="Vasilis Ananiadis On The Web" class="wp-biographia-link-text">Web</a></li> | <li><a href="http://twitter.com/vananiadis" target="_self" title="Vasilis Ananiadis On Twitter" class="wp-biographia-link-text">Twitter</a></li> | <li><a href="https://plus.google.com/102765678102263461180" target="_self" title="Vasilis Ananiadis On Google+" class="wp-biographia-link-text">Google+</a></li></ul></small></div></div></div><!-- WP Biographia v3.3.2 -->
<div class='yarpp-related'>
<h3>Σχετικά άρθρα:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://www.iphonehellas.gr/63788/one-night-shot-on-iphone-7/' title='One Night: Shot on iPhone 7'>
<img width="120" height="120" src="http://cdn.iphonehellas.gr/wp-content/uploads/2017/02/Shot-iPhone-7-low-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="Shot-iPhone-7-low" /><span class="yarpp-thumbnail-title">One Night: Shot on iPhone 7</span></a>
<a class='yarpp-thumbnail' href='http://www.iphonehellas.gr/63877/iphone_7-plus-red-iphone_se_128gb-ipad_pro_2/' title='iPhone 7 / Plus σε κόκκινο χρώμα, νέο iPhone SE 128GB και 4 νέα iPad Pro μέσα στον Μάρτιο (;)'>
<img width="120" height="120" src="http://cdn.iphonehellas.gr/wp-content/uploads/2017/02/red-iPhone-7-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="red-iPhone-7" /><span class="yarpp-thumbnail-title">iPhone 7 / Plus σε κόκκινο χρώμα, νέο iPhone SE 128GB και 4 νέα iPad Pro μέσα στον Μάρτιο (;)</span></a>
<a class='yarpp-thumbnail' href='http://www.iphonehellas.gr/63984/iphone_8-lightning-ports-fast-charging/' title='KGI: Το iPhone 8 θα διατηρήσει το Lightning port και θα υποστηρίζει τεχνολογία Fast Charge'>
<img width="120" height="120" src="http://cdn.iphonehellas.gr/wp-content/uploads/2017/01/iPhone-x-concept-ee4ce846707925.5881c1e99b72c-120x120.jpeg" class="attachment-yarpp-thumbnail wp-post-image" alt="iPhone-x-concept-ee4ce846707925.5881c1e99b72c" /><span class="yarpp-thumbnail-title">KGI: Το iPhone 8 θα διατηρήσει το Lightning port και θα υποστηρίζει τεχνολογία Fast Charge</span></a>
<a class='yarpp-thumbnail' href='http://www.iphonehellas.gr/64033/apple-ios-iphone-vault7-wikileaks/' title='Η απάντηση της Apple στις αποκαλύψεις του «Vault 7», της  μεγαλύτερης διαρροής απόρρητων εγγράφων της CIA που έγινε ποτέ'>
<img width="120" height="120" src="http://cdn.iphonehellas.gr/wp-content/uploads/2017/03/vault-7-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="vault-7" /><span class="yarpp-thumbnail-title">Η απάντηση της Apple στις αποκαλύψεις του «Vault 7», της  μεγαλύτερης διαρροής απόρρητων εγγράφων της CIA που έγινε ποτέ</span></a>
</div>
</div>

			<div id="adsense" style="float: right; border: 1px solid #DDD; padding: 5px; margin: 25px 15px 0 0;">	
					<!-- iPH_Blog_300x250C -->
					<div id='div-gpt-ad-1424079569247-3' style='width:300px; height:250px; margin: 0 auto;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1424079569247-3'); });
					</script>
					</div>
			</div>
			<div style="clear: both;"></div>

								
<br />
<div class="fb-like" data-href="http://www.iphonehellas.gr/64209/europe-ends-roaming/" data-send="false" data-width="450" data-show-faces="false" data-font="lucida grande"></div>
<br /><br />
						
			<p class="postmetadata alt" style="display: none;">
					<small>
						This entry was posted
												on Sunday, April 9th, 2017 at 12:12						and is filed under <a href="http://www.iphonehellas.gr/iphone/" rel="category tag">iPhone</a>.
						You can follow any responses to this entry through the <a href='http://www.iphonehellas.gr/64209/europe-ends-roaming/feed/'>RSS 2.0</a> feed.

													Responses are currently closed, but you can <a href="http://www.iphonehellas.gr/64209/europe-ends-roaming/trackback/ " rel="trackback">trackback</a> from your own site.

						
					</small>
				</p>

			</div>
			
			</div><!--intext_content_tag_end-->
		</div>

	
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	


	

	</div>
<div style="clear: both;"></div>

</div>

</div>

<div id="footerwrapper">	
<div id="footer">
	<p>
		Powered by <a href="http://www.darkpony.com" title="Darkpony Internet Services">Darkpony</a>
		<br /><a href="http://www.iphonehellas.gr/feed/">Άρθρα (RSS)</a>
		and <a href="http://www.iphonehellas.gr/comments/feed/">Σχόλια (RSS)</a>.<br />
		<a href="http://www.iphonehellas.gr/privacy-policy/" title="Πολιτκή Απορρήτου">Πολιτική Απορρήτου</a>
		<!--25 queries. 2.039 seconds.-->
	</p>
</div>
</div>

<!-- Powered by WPtouch Pro: 3.9.2 -->	<div style="display:none">
	<div class="grofile-hash-map-33f26b133e67eb6741a377bf080c7f79">
	</div>
	</div>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.iphonehellas.gr/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.iphonehellas.gr/wp-includes/js/comment-reply.min.js?ver=4.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201715'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iphonehellas.gr/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.1'></script>

	<script src="http://stats.wp.com/e-201715.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:3.3.2',blog:'3216349',post:'64209',tz:'3'});
	var load_cmc = function(){linktracker_init(3216349,64209,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script><script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['tdgr', '2123374']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src='http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script>

<!-- nugg.ad Tag iphonehellas.gr -->
<script type="text/javascript">
var nuggprof ="";
var nuggrid= encodeURIComponent(top.location.href);
document.write('<scr'+'ipt type=\"text/javascript\" src=\"http://24m.nuggad.net/rc?nuggn=832047503&nuggsid=685705731&nuggrid='+nuggrid+'"><\/scr'+'ipt>');
</script>

<div id="nugg.ad">
<!-- START nugg.ad desktop and mobile tag iphonehellas.gr -->

<script type="text/javascript">
 
var nuggAIArray="";
var nuggtg=encodeURIComponent(""); 
var nugghost="http://24m.nuggad.net";
var nugghostmobile="http://24m-m.nuggad.net";
var nuggn=752387581;
var nuggsid=366966462;
var nuggnmobile=659279516;
var nuggsidmobile=366966462;
 
var nuggadmobile=navigator.userAgent.match(/mobile/i);
if (nuggadmobile) { 
 var nuggn=nuggnmobile;
 var nuggsid=nuggsidmobile; 
 var nugghost=nugghostmobile;   
 document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/javascripts/nuggad-ls.js"></scr' + 'ipt>');  
}else{ 
        document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/rc?nuggn='+nuggn+'&nuggsid='+nuggsid+'&nuggtg='+nuggtg+'"></scr' + 'ipt>');    
}
</script>
 
<script type="text/javascript">
if (nuggadmobile) { 
 nuggad.init({"rptn-url": nugghost}, function(api) {
            api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg });
 });
}
</script>

<!-- END nugg.ad desktop and mobile tag iphonehellas.gr -->
</div>
                                             
<!-- BEGIN ENED TAG -->
<div id="analyzer">
<script type="text/javascript">
<!--
xtnv = document; 
xtdmc = ".iphonehellas.gr";
xtsite = "528484"; 
xt_xtcpath = "24media.gr/en/article2284470.ece/BINARY/original/xtcore.js";
xtcustom = nuggAIArray;
//-->
</script>
<script type="text/javascript">
<!--
(function(){      
  var at=document.createElement('script'); 
  at.type='text/javascript';   
  at.async=true;  
  at.src= (('https:' == document.location.protocol) ? 'https://': 'http://')+xt_xtcpath; 
  (document.getElementById('nugg.ad')||document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
})();
//-->
</script>
</div>
<!-- END ENED TAG -->

<script src="http://www.techgear.gr/wp-content/themes/tg3/clickable.js" type="text/javascript"></script>
<script type="text/javascript">
     jQuery().ready(function(){
          initClickable("#wrapper","http://www.iphonehellas.gr", "absolute", 280, 1800, false);
          console.log('ready');
     });
</script>
<script type="text/javascript">
console.log('script for scroll ready');
jQuery(window).bind('scroll', function(e)
{
  var wintop = jQuery(window).scrollTop(), docheight = jQuery(document).height(), winheight = jQuery(window).height(),
    showTrigger = '510', //700 down it will show
    hideTrigger = '509'; //200 up it will hide
    console.log('patates');
  //show on scroll down
  //hide on scroll up
  if (wintop > showTrigger) 
  {
    console.log('this is 510');
        jQuery('#mainbackground').css('background-attachment', 'fixed');
    }
  else if (wintop < hideTrigger)
  {
    console.log('this is 511');
    jQuery('#mainbackground').css('background-attachment', 'scroll');
  }
});
</script>

<script type="text/javascript" src="http://go.linkwi.se/delivery/js/deepl.min.js"></script>
<script type="text/javascript">
  LinkwiseAutoDeeplinks.replace('CD20779');
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6eeab89245","applicationID":"2254299","transactionName":"Z1cGZEYDDEpQUU1eDF4dJVNACw1XHkFQWQRcVw==","queueTime":0,"applicationTime":2045,"atts":"SxAFEg4ZH0Q=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Minified using apc
Page Caching using apc
Database Caching 3/28 queries in 1.286 seconds using apc
Object Caching 1644/1739 objects using apc
Application Monitoring using New Relic

 Served from: www.iphonehellas.gr @ 2017-04-10 05:23:02 by W3 Total Cache -->